Unity.Interception 5.9.1

Unity Interception

There is a newer version of this package available.
See the version list below for details.
Install-Package Unity.Interception -Version 5.9.1
dotnet add package Unity.Interception --version 5.9.1
<PackageReference Include="Unity.Interception" Version="5.9.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Unity.Interception --version 5.9.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

This package is compatible with Net Standard 2.0, Net Core 2.0, .NET 4.5, 4.6, and 4.7 frameworks.

Version History

Version Downloads Last updated
5.10.1 10,888 4/24/2019
5.10.0 14,005 3/18/2019
5.9.4 340 3/18/2019
5.9.3 4,352 3/2/2019
5.9.2 6,336 2/6/2019
5.9.1 2,036 1/30/2019
5.9.0 2,597 1/22/2019
5.5.6 40,842 12/5/2018
5.5.5 54,889 8/29/2018
5.5.4 4,404 8/22/2018
5.5.3 99,140 5/10/2018
5.5.2 12,571 4/23/2018
5.5.1 35,735 3/3/2018
5.5.0 3,570 3/1/2018
5.4.0 7,321 2/13/2018
5.3.1 17,887 1/24/2018
5.3.0 22,517 12/30/2017
5.2.1 4,981 12/20/2017
5.2.0 4,105 12/18/2017
5.1.0 10,653 12/2/2017
5.0.7 10,211 11/19/2017
5.0.6 2,790 11/15/2017
5.0.4 3,632 11/12/2017
5.0.3 4,919 10/28/2017
5.0.2 3,438 10/23/2017
5.0.1 11,459 10/19/2017
4.0.1 1,234,725 10/6/2015
3.5.1405-prerelease 10,456 5/15/2014
3.5.1404 771,222 4/22/2014
3.0.1304 432,307 4/26/2013
3.0.1208-Preview 4,007 8/10/2012
2.1.505.2 876,132 8/2/2012
2.1.505 958,361 5/11/2011
Show less