Unity.Interception 5.9.0

Unity Interception

There is a newer version of this package available.
See the version list below for details.
Install-Package Unity.Interception -Version 5.9.0
dotnet add package Unity.Interception --version 5.9.0
<PackageReference Include="Unity.Interception" Version="5.9.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Unity.Interception --version 5.9.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

This package is compatible with Net Standard 2.0, Net Core 2.0, .NET 4.5, 4.6, and 4.7 frameworks.

Version History

Version Downloads Last updated
5.10.1 10,604 4/24/2019
5.10.0 13,888 3/18/2019
5.9.4 337 3/18/2019
5.9.3 4,343 3/2/2019
5.9.2 6,277 2/6/2019
5.9.1 2,033 1/30/2019
5.9.0 2,589 1/22/2019
5.5.6 40,509 12/5/2018
5.5.5 54,719 8/29/2018
5.5.4 4,401 8/22/2018
5.5.3 98,907 5/10/2018
5.5.2 12,545 4/23/2018
5.5.1 35,689 3/3/2018
5.5.0 3,562 3/1/2018
5.4.0 7,308 2/13/2018
5.3.1 17,868 1/24/2018
5.3.0 22,493 12/30/2017
5.2.1 4,964 12/20/2017
5.2.0 4,099 12/18/2017
5.1.0 10,639 12/2/2017
5.0.7 10,197 11/19/2017
5.0.6 2,787 11/15/2017
5.0.4 3,617 11/12/2017
5.0.3 4,915 10/28/2017
5.0.2 3,434 10/23/2017
5.0.1 11,437 10/19/2017
4.0.1 1,233,463 10/6/2015
3.5.1405-prerelease 10,448 5/15/2014
3.5.1404 770,610 4/22/2014
3.0.1304 431,840 4/26/2013
3.0.1208-Preview 4,006 8/10/2012
2.1.505.2 875,181 8/2/2012
2.1.505 957,170 5/11/2011
Show less