Unity.Interception 5.4.0

Unity Interception

There is a newer version of this package available.
See the version list below for details.
Install-Package Unity.Interception -Version 5.4.0
dotnet add package Unity.Interception --version 5.4.0
<PackageReference Include="Unity.Interception" Version="5.4.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Unity.Interception --version 5.4.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

This package is compatible with .NET 4.0, 4.5, and 4.7 frameworks.

Version History

Version Downloads Last updated
5.10.1 10,232 4/24/2019
5.10.0 13,735 3/18/2019
5.9.4 334 3/18/2019
5.9.3 4,329 3/2/2019
5.9.2 6,245 2/6/2019
5.9.1 2,031 1/30/2019
5.9.0 2,581 1/22/2019
5.5.6 40,043 12/5/2018
5.5.5 54,520 8/29/2018
5.5.4 4,398 8/22/2018
5.5.3 98,741 5/10/2018
5.5.2 12,540 4/23/2018
5.5.1 35,607 3/3/2018
5.5.0 3,556 3/1/2018
5.4.0 7,304 2/13/2018
5.3.1 17,831 1/24/2018
5.3.0 22,450 12/30/2017
5.2.1 4,939 12/20/2017
5.2.0 4,096 12/18/2017
5.1.0 10,629 12/2/2017
5.0.7 10,193 11/19/2017
5.0.6 2,783 11/15/2017
5.0.4 3,598 11/12/2017
5.0.3 4,909 10/28/2017
5.0.2 3,422 10/23/2017
5.0.1 11,400 10/19/2017
4.0.1 1,231,885 10/6/2015
3.5.1405-prerelease 10,427 5/15/2014
3.5.1404 769,797 4/22/2014
3.0.1304 429,282 4/26/2013
3.0.1208-Preview 3,993 8/10/2012
2.1.505.2 873,855 8/2/2012
2.1.505 955,878 5/11/2011
Show less