Skybrud.Essentials 1.1.2

Library with common purpose functionality for working with .NET.

There is a newer version of this package available.
See the version list below for details.
Install-Package Skybrud.Essentials -Version 1.1.2
dotnet add package Skybrud.Essentials --version 1.1.2
<PackageReference Include="Skybrud.Essentials" Version="1.1.2" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Skybrud.Essentials --version 1.1.2
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.1.16 29 9/15/2019
1.1.15 261 8/8/2019
1.1.14 71 8/5/2019
1.1.13 258 7/24/2019
1.1.12 1,126 4/28/2019
1.1.11 92 4/27/2019
1.1.10 134 4/7/2019
1.1.9 245 3/24/2019
1.1.8 531 1/20/2019
1.1.7 864 1/13/2019
1.1.6 2,310 9/29/2018
1.1.5 6,973 4/28/2018
1.1.4 1,084 4/11/2018
1.1.3 10,332 3/18/2018
1.1.2 280 3/12/2018
1.1.1 1,159 2/3/2018
1.1.0 489 1/27/2018
1.0.11 576 12/22/2017
1.0.10 1,849 9/3/2017
1.0.9 693 6/15/2017
1.0.8 17,720 2/18/2017
1.0.7 24,214 1/2/2017
1.0.6 343 1/2/2017
1.0.5 415 12/17/2016
1.0.4 542 11/28/2016
1.0.3 375 11/22/2016
1.0.2 332 11/15/2016
1.0.1 374 10/27/2016
1.0.0 372 10/10/2016
Show less