Skybrud.Essentials 1.0.8

Library with common purpose functionality for working with .NET.

There is a newer version of this package available.
See the version list below for details.
Install-Package Skybrud.Essentials -Version 1.0.8
dotnet add package Skybrud.Essentials --version 1.0.8
<PackageReference Include="Skybrud.Essentials" Version="1.0.8" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Skybrud.Essentials --version 1.0.8
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.1.15 95 8/8/2019
1.1.14 68 8/5/2019
1.1.13 170 7/24/2019
1.1.12 815 4/28/2019
1.1.11 90 4/27/2019
1.1.10 131 4/7/2019
1.1.9 239 3/24/2019
1.1.8 498 1/20/2019
1.1.7 811 1/13/2019
1.1.6 2,073 9/29/2018
1.1.5 6,739 4/28/2018
1.1.4 1,071 4/11/2018
1.1.3 9,634 3/18/2018
1.1.2 277 3/12/2018
1.1.1 1,155 2/3/2018
1.1.0 459 1/27/2018
1.0.11 565 12/22/2017
1.0.10 1,829 9/3/2017
1.0.9 679 6/15/2017
1.0.8 17,086 2/18/2017
1.0.7 23,212 1/2/2017
1.0.6 341 1/2/2017
1.0.5 413 12/17/2016
1.0.4 540 11/28/2016
1.0.3 373 11/22/2016
1.0.2 330 11/15/2016
1.0.1 372 10/27/2016
1.0.0 369 10/10/2016
Show less