Retyped.node-hue-api 2.3.6733

Requires NuGet 2.5 or higher.

Install-Package Retyped.node-hue-api -Version 2.3.6733
dotnet add package Retyped.node-hue-api --version 2.3.6733
<PackageReference Include="Retyped.node-hue-api" Version="2.3.6733" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Retyped.node-hue-api --version 2.3.6733
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Retyped.node-hue-api, 2.3.6733"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Retyped.node-hue-api as a Cake Addin
#addin nuget:?package=Retyped.node-hue-api&version=2.3.6733

// Install Retyped.node-hue-api as a Cake Tool
#tool nuget:?package=Retyped.node-hue-api&version=2.3.6733
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Node Hue API (node-hue-api) binding library for Bridge.NET projects.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
2.3.6733 875 6/9/2018
2.3.6685 692 4/21/2018
2.3.6556 698 12/13/2017
2.3.6532 658 11/20/2017
2.3.6523 653 11/12/2017
2.3.6477 675 9/25/2017
2.3.6465 672 9/13/2017
2.3.6448 675 8/27/2017
2.3.6440 730 8/19/2017