Retyped.node-hue-api 2.3.6532

There is a newer version of this package available.
See the version list below for details.

Requires NuGet 2.5 or higher.

Install-Package Retyped.node-hue-api -Version 2.3.6532
dotnet add package Retyped.node-hue-api --version 2.3.6532
<PackageReference Include="Retyped.node-hue-api" Version="2.3.6532" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Retyped.node-hue-api --version 2.3.6532
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Retyped.node-hue-api, 2.3.6532"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Retyped.node-hue-api as a Cake Addin
#addin nuget:?package=Retyped.node-hue-api&version=2.3.6532

// Install Retyped.node-hue-api as a Cake Tool
#tool nuget:?package=Retyped.node-hue-api&version=2.3.6532
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Node Hue API (node-hue-api) binding library for Bridge.NET projects.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
2.3.6733 874 6/9/2018
2.3.6685 691 4/21/2018
2.3.6556 697 12/13/2017
2.3.6532 657 11/20/2017
2.3.6523 652 11/12/2017
2.3.6477 674 9/25/2017
2.3.6465 671 9/13/2017
2.3.6448 674 8/27/2017
2.3.6440 729 8/19/2017