Viki.LoadRunner.Tools.Legacy 0.8.2-beta

This is a prerelease version of Viki.LoadRunner.Tools.Legacy.
There is a newer prerelease version of this package available.
See the version list below for details.
dotnet add package Viki.LoadRunner.Tools.Legacy --version 0.8.2-beta
NuGet\Install-Package Viki.LoadRunner.Tools.Legacy -Version 0.8.2-beta
This command is intended to be used within the Package Manager Console in Visual Studio, as it uses the NuGet module's version of Install-Package.
<PackageReference Include="Viki.LoadRunner.Tools.Legacy" Version="0.8.2-beta" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Viki.LoadRunner.Tools.Legacy --version 0.8.2-beta
#r "nuget: Viki.LoadRunner.Tools.Legacy, 0.8.2-beta"
#r directive can be used in F# Interactive and Polyglot Notebooks. Copy this into the interactive tool or source code of the script to reference the package.
// Install Viki.LoadRunner.Tools.Legacy as a Cake Addin
#addin nuget:?package=Viki.LoadRunner.Tools.Legacy&version=0.8.2-beta&prerelease

// Install Viki.LoadRunner.Tools.Legacy as a Cake Tool
#tool nuget:?package=Viki.LoadRunner.Tools.Legacy&version=0.8.2-beta&prerelease

This library only contains Winforms BuildUi() as it is unsupported in .NET Standard

Product Compatible and additional computed target framework versions.
.NET Framework net472 is compatible.  net48 was computed.  net481 was computed. 
Compatible target framework(s)
Included target framework(s) (in package)
Learn more about Target Frameworks and .NET Standard.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
0.8.55-beta 424 10/25/2021
0.8.54-beta 146 10/25/2021
0.8.53-beta 154 10/25/2021
0.8.52-beta 378 12/16/2019
0.8.51-beta 338 12/16/2019
0.8.5-beta 340 6/27/2019
0.8.4-beta 392 5/23/2019
0.8.2-beta 374 4/16/2019