Retyped.chosen-js 1.6.6532

Chosen JS (chosen-js) binding library for Bridge.NET projects.

There is a newer version of this package available.
See the version list below for details.

Requires NuGet 2.5 or higher.

Install-Package Retyped.chosen-js -Version 1.6.6532
dotnet add package Retyped.chosen-js --version 1.6.6532
<PackageReference Include="Retyped.chosen-js" Version="1.6.6532" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Retyped.chosen-js --version 1.6.6532
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.6.6733 224 6/9/2018
1.6.6685 317 4/21/2018
1.6.6556 297 12/13/2017
1.6.6532 206 11/19/2017
1.6.6523 198 11/12/2017
1.6.6477 209 9/25/2017
1.6.6465 204 9/13/2017
1.6.6448 224 8/27/2017
1.6.6440 226 8/19/2017