Qactive 2.1.0

Qactive queryable observable providers infrastructure.

Install-Package Qactive -Version 2.1.0
dotnet add package Qactive --version 2.1.0
<PackageReference Include="Qactive" Version="2.1.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Qactive --version 2.1.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

https://github.com/RxDave/Qactive/releases

Version History

Version Downloads Last updated
2.1.0 507 7/9/2016
2.0.4 245 6/21/2016
2.0.3 241 6/10/2016
2.0.2 253 6/7/2016
2.0.1 242 6/5/2016
2.0.0 378 5/26/2016
1.0.2 466 3/27/2016
1.0.0 241 3/13/2016