EasyLibPackage 0.0.10

EasyLibPackage

There is a newer version of this package available.
See the version list below for details.

Requires NuGet 3.0 or higher.

Install-Package EasyLibPackage -Version 0.0.10
dotnet add package EasyLibPackage --version 0.0.10
<PackageReference Include="EasyLibPackage" Version="0.0.10" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add EasyLibPackage --version 0.0.10
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

  • .NETFramework 4.6.1

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
0.0.23 346 2/13/2017
0.0.22 243 2/13/2017
0.0.21 257 2/13/2017
0.0.20 257 2/12/2017
0.0.19 272 2/9/2017
0.0.18 242 2/12/2017
0.0.17 270 2/9/2017
0.0.16 297 2/8/2017
0.0.15 250 2/7/2017
0.0.14 259 2/3/2017
0.0.13 273 2/2/2017
0.0.12 264 1/31/2017
0.0.11 241 1/26/2017
0.0.10 294 1/18/2017
0.0.9 273 1/7/2017
0.0.8 282 12/27/2016
0.0.7 400 12/25/2016
0.0.6 268 12/25/2016
0.0.5 343 12/15/2016
0.0.4 271 12/12/2016
0.0.3 270 12/12/2016
0.0.2 345 12/12/2016
0.0.1 320 12/12/2016
Show less