EasyLibPackage 0.0.13

EasyLib

EasyLibPackage

There is a newer version of this package available.
See the version list below for details.

Requires NuGet 3.0 or higher.

Install-Package EasyLibPackage -Version 0.0.13
dotnet add package EasyLibPackage --version 0.0.13
<PackageReference Include="EasyLibPackage" Version="0.0.13" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add EasyLibPackage --version 0.0.13
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
0.0.23 311 2/13/2017
0.0.22 220 2/13/2017
0.0.21 225 2/13/2017
0.0.20 228 2/12/2017
0.0.19 240 2/9/2017
0.0.18 219 2/12/2017
0.0.17 238 2/9/2017
0.0.16 273 2/8/2017
0.0.15 218 2/7/2017
0.0.14 227 2/3/2017
0.0.13 241 2/2/2017
0.0.12 232 1/31/2017
0.0.11 224 1/26/2017
0.0.10 267 1/18/2017
0.0.9 257 1/7/2017
0.0.8 249 12/27/2016
0.0.7 367 12/25/2016
0.0.6 235 12/25/2016
0.0.5 298 12/15/2016
0.0.4 244 12/12/2016
0.0.3 243 12/12/2016
0.0.2 302 12/12/2016
0.0.1 287 12/12/2016
Show less