EasyExecute 3.0.2-pre

EasyExecute

This is a prerelease version of EasyExecute.

Requires NuGet 3.3.0 or higher.

Install-Package EasyExecute -Version 3.0.2-pre
dotnet add package EasyExecute --version 3.0.2-pre
<PackageReference Include="EasyExecute" Version="3.0.2-pre" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add EasyExecute --version 3.0.2-pre
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: EasyExecute, 3.0.2-pre"
For F# scripts that support #r syntax, copy this into the source code to reference the package.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
3.0.2-pre 510 3/26/2017
3.0.1-pre 465 3/24/2017
3.0.0-pre 487 3/24/2017
2.0.0-pre 488 3/24/2017
1.0.0-pre 474 3/23/2017
0.5.0-pre 498 3/23/2017
0.4.3-pre 494 3/23/2017
0.4.2-pre 469 3/23/2017
0.4.0-pre 507 3/23/2017
0.3.1-pre 499 3/21/2017
0.3.0-pre 512 3/21/2017
0.2.0-pre 474 3/21/2017
0.1.1-pre 498 3/19/2017
0.1.0-pre 493 3/19/2017
0.0.6-pre 470 3/19/2017
0.0.5-pre 495 3/19/2017
0.0.3-pre 480 3/18/2017
0.0.2-pre 509 3/18/2017
0.0.1-pre 508 3/15/2017