EasyExecute 0.0.5-pre

EasyExecute

This is a prerelease version of EasyExecute.
There is a newer prerelease version of this package available.
See the version list below for details.

Requires NuGet 3.3.0 or higher.

Install-Package EasyExecute -Version 0.0.5-pre
dotnet add package EasyExecute --version 0.0.5-pre
<PackageReference Include="EasyExecute" Version="0.0.5-pre" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add EasyExecute --version 0.0.5-pre
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: EasyExecute, 0.0.5-pre"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install EasyExecute as a Cake Addin
#addin nuget:?package=EasyExecute&version=0.0.5-pre&prerelease

// Install EasyExecute as a Cake Tool
#tool nuget:?package=EasyExecute&version=0.0.5-pre&prerelease
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
3.0.2-pre 537 3/26/2017
3.0.1-pre 487 3/24/2017
3.0.0-pre 499 3/24/2017
2.0.0-pre 500 3/24/2017
1.0.0-pre 501 3/23/2017
0.5.0-pre 509 3/23/2017
0.4.3-pre 521 3/23/2017
0.4.2-pre 480 3/23/2017
0.4.0-pre 519 3/23/2017
0.3.1-pre 510 3/21/2017
0.3.0-pre 523 3/21/2017
0.2.0-pre 496 3/21/2017
0.1.1-pre 509 3/19/2017
0.1.0-pre 520 3/19/2017
0.0.6-pre 497 3/19/2017
0.0.5-pre 506 3/19/2017
0.0.3-pre 492 3/18/2017
0.0.2-pre 521 3/18/2017
0.0.1-pre 519 3/15/2017
Show less