DuoCode.Plugins.Kiwi 2.1.140

There is a newer version of this package available.
See the version list below for details.
dotnet add package DuoCode.Plugins.Kiwi --version 2.1.140
NuGet\Install-Package DuoCode.Plugins.Kiwi -Version 2.1.140
This command is intended to be used within the Package Manager Console in Visual Studio, as it uses the NuGet module's version of Install-Package.
<PackageReference Include="DuoCode.Plugins.Kiwi" Version="2.1.140" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add DuoCode.Plugins.Kiwi --version 2.1.140
#r "nuget: DuoCode.Plugins.Kiwi, 2.1.140"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install DuoCode.Plugins.Kiwi as a Cake Addin
#addin nuget:?package=DuoCode.Plugins.Kiwi&version=2.1.140

// Install DuoCode.Plugins.Kiwi as a Cake Tool
#tool nuget:?package=DuoCode.Plugins.Kiwi&version=2.1.140

C#-to-JavaScript compiler kiwi game development plugin.

There are no supported framework assets in this package.

Learn more about Target Frameworks and .NET Standard.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
2.1.232 1,008 10/15/2016
2.1.228 847 10/8/2016
2.1.226 843 10/8/2016
2.1.225 821 10/6/2016
2.1.224 846 10/4/2016
2.1.222 839 10/4/2016
2.1.221 822 10/3/2016
2.1.215 830 10/1/2016
2.1.214 845 9/30/2016
2.1.212 846 9/30/2016
2.1.188 828 9/29/2016
2.1.145 1,034 9/27/2016
2.1.144 996 9/27/2016
2.1.142 1,091 9/27/2016
2.1.141 1,022 9/27/2016
2.1.140 1,236 9/24/2016
2.1.138 1,199 9/24/2016
2.1.136 1,160 9/24/2016
2.1.135 850 9/23/2016
2.1.132 835 9/15/2016
2.1.128 846 9/15/2016
2.1.126 830 9/13/2016
2.1.125 814 9/13/2016
2.1.124 824 9/13/2016
2.1.122 818 9/11/2016
2.1.121 834 9/10/2016
2.1.120 847 8/31/2016
2.1.118 835 8/27/2016
2.1.116 857 8/26/2016
2.1.115 841 8/26/2016
2.1.114 853 8/23/2016
2.1.112 833 8/23/2016
2.1.111 844 8/23/2016
2.1.110 840 8/22/2016
2.1.109 878 8/21/2016
2.1.108 846 8/20/2016

Requires DuoCode 2.2 or higher