DuoCode.Plugins 2.1.232

dotnet add package DuoCode.Plugins --version 2.1.232
NuGet\Install-Package DuoCode.Plugins -Version 2.1.232
This command is intended to be used within the Package Manager Console in Visual Studio, as it uses the NuGet module's version of Install-Package.
<PackageReference Include="DuoCode.Plugins" Version="2.1.232" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add DuoCode.Plugins --version 2.1.232
#r "nuget: DuoCode.Plugins, 2.1.232"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install DuoCode.Plugins as a Cake Addin
#addin nuget:?package=DuoCode.Plugins&version=2.1.232

// Install DuoCode.Plugins as a Cake Tool
#tool nuget:?package=DuoCode.Plugins&version=2.1.232

C#-to-JavaScript compiler interface support plugins.

There are no supported framework assets in this package.

Learn more about Target Frameworks and .NET Standard.

This package has no dependencies.

NuGet packages (8)

Showing the top 5 NuGet packages that depend on DuoCode.Plugins:

Package Downloads
DuoCode.Plugins.Phaser

C#-to-JavaScript compiler phaser game development plugin.

DuoCode.Plugins.Kiwi

C#-to-JavaScript compiler kiwi game development plugin.

DuoCode.Plugins.Webix

C#-to-JavaScript compiler webix application development plugin.

DuoCode.Plugins.Query

C#-to-JavaScript compiler JQuery and Bootstrap development plugin.

DuoCode.Plugins.Three

C#-to-JavaScript compiler threejs graphics development plugin.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
2.1.232 2,403 10/15/2016
2.1.228 1,980 10/8/2016
2.1.226 2,036 10/8/2016
2.1.225 2,019 10/6/2016
2.1.224 1,726 10/4/2016
2.1.222 1,677 10/4/2016
2.1.221 1,752 10/3/2016
2.1.215 1,697 10/1/2016
2.1.214 1,738 9/30/2016
2.1.212 1,762 9/30/2016
2.1.188 1,702 9/29/2016
2.1.145 1,942 9/27/2016
2.1.144 1,871 9/27/2016
2.1.142 1,966 9/27/2016
2.1.141 1,850 9/27/2016
2.1.140 2,131 9/24/2016
2.1.138 2,067 9/24/2016
2.1.136 1,450 9/24/2016
2.1.135 1,755 9/23/2016
2.1.132 1,665 9/15/2016
2.1.128 1,672 9/15/2016
2.1.126 1,661 9/13/2016
2.1.125 1,679 9/13/2016
2.1.124 1,692 9/13/2016
2.1.122 1,727 9/11/2016
2.1.121 1,701 9/10/2016
2.1.120 1,728 8/31/2016
2.1.118 1,737 8/27/2016
2.1.116 1,712 8/26/2016
2.1.115 1,719 8/26/2016
2.1.114 1,470 8/23/2016
2.1.112 1,434 8/23/2016
2.1.111 1,427 8/23/2016
2.1.110 1,333 8/22/2016
2.1.109 1,369 8/21/2016
2.1.108 1,298 8/20/2016
2.1.105 893 8/19/2016
2.1.104 899 8/18/2016
2.1.102 901 8/18/2016
2.1.101 911 8/18/2016

Requires DuoCode 2.2 or higher