6 packages returned for Tags:"ie9"

This library will automatically proxy CORS requests (Cross-origin resource sharing) if IE9 or below is used. The proxy is integrated in ASP.NET and works with all ASP.NET libraries like WebForms, Mvc and WebApi. jQuery is used at the client side.
This is the JavaScript file generated from http://www.browser-update.org when "Notify recommended set of browsers and adjust it automatically over time" is checked.