6 packages returned for Tags:"Override"

Overrides the default Select Rendering Shell with a tabbed view. Based on blog post by Kacper Chomicz, Software Engineer at cognified http://www.cognifide.com/blogs/sitecore/sitecore-tabbed-select-a-rendering-dialog/ Requires Sitecore 6.x.
Deprecated in NuGet v1.4 - NuGetPackageUpdater - global update of a package in a solution or all packages that have updates. This applies a global update of packages to your solution. Every project that is using a package is upgraded to the latest. Please run 'Update-Package' to upgrade all... More information