ui-select 0.12.0

AngularUI ui-select

AngularJS-native version of Select2 and Selectize

There is a newer version of this package available.
See the version list below for details.
Install-Package ui-select -Version 0.12.0
dotnet add package ui-select --version 0.12.0
<PackageReference Include="ui-select" Version="0.12.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add ui-select --version 0.12.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

Version History

Version Downloads Last updated
0.19.8 35,038 4/18/2017
0.19.5 11,732 11/28/2016
0.18.1 9,270 7/21/2016
0.17.1 3,157 5/16/2016
0.16.0 1,696 4/8/2016
0.14.8 3,719 3/11/2016
0.14.1 10,253 2/10/2016
0.12.1 8,717 8/4/2015
0.12.0 2,395 6/23/2015
Show less