magic.node.extensions 1.0.0

Extension methods and parsers for parsing Hyperlambda syntax, to create a magic.node graph object

There is a newer version of this package available.
See the version list below for details.
Install-Package magic.node.extensions -Version 1.0.0
dotnet add package magic.node.extensions --version 1.0.0
<PackageReference Include="magic.node.extensions" Version="1.0.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add magic.node.extensions --version 1.0.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
3.1.0 300 11/10/2019
3.0.0 342 10/23/2019
2.0.1 206 10/15/2019
2.0.0 115 10/13/2019
1.1.3 154 10/10/2019
1.1.2 152 10/6/2019
1.1.0 60 10/5/2019
1.0.0 189 9/26/2019
Show less