html5-shiv 3.6.2

The HTML5 Shiv enables use of HTML5 sectioning elements in legacy Internet Explorer and provides basic HTML5 styling for Internet Explorer 6-9, Safari 4.x (and iPhone 3.x), and Firefox 3.x.

There is a newer version of this package available.
See the version list below for details.
Install-Package html5-shiv -Version 3.6.2
dotnet add package html5-shiv --version 3.6.2
<PackageReference Include="html5-shiv" Version="3.6.2" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add html5-shiv --version 3.6.2
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: html5-shiv, 3.6.2"
For F# scripts that support #r syntax, copy this into the source code to reference the package.

Dependencies

This package has no dependencies.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on html5-shiv:

Package Downloads
UI-AdminLTE
Best open source admin dashboard & control panel theme. Built on top of Bootstrap 3, AdminLTE provides a range of responsive, reusable, and commonly used components.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
3.7.3 38,513 2/19/2016
3.6.2 31,165 4/24/2013