cloudscribe.Core.IdentityServer.EFCore.pgsql 4.0.0

PostgreSql (pgsql) Entity Framework configuration and operational stores for IdentityServer4 cloudscribe multi-tenant identity integration

Install-Package cloudscribe.Core.IdentityServer.EFCore.pgsql -Version 4.0.0
dotnet add package cloudscribe.Core.IdentityServer.EFCore.pgsql --version 4.0.0
<PackageReference Include="cloudscribe.Core.IdentityServer.EFCore.pgsql" Version="4.0.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add cloudscribe.Core.IdentityServer.EFCore.pgsql --version 4.0.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
4.0.0 39 10/5/2019
4.0.0-preview20190901 29 9/2/2019
3.0.9 67 7/16/2019
3.0.7 150 4/21/2019
3.0.6 186 1/9/2019
3.0.5 198 1/4/2019
3.0.4 176 11/7/2018
3.0.3 153 10/8/2018
3.0.2 260 6/19/2018
3.0.1 234 6/16/2018
3.0.0 209 6/8/2018
2.1.4 256 4/17/2018
2.1.3 279 2/10/2018
2.1.2 253 1/19/2018
2.1.1 253 12/29/2017
2.1.0 242 10/9/2017
2.0.0-preview20171002 218 10/4/2017
2.0.0-preview20170821 290 8/22/2017
1.1.1 328 7/22/2017
1.1.0 258 7/14/2017
1.1.0-rc20170509 297 5/9/2017
1.1.0-rc20170401 239 4/2/2017
1.1.0-rc20170327 256 3/30/2017
1.1.0-rc20170324 228 3/25/2017
1.1.0-rc20170323 237 3/24/2017
1.1.0-rc20170203 300 2/4/2017
1.1.0-rc20170202 292 2/2/2017
1.1.0-rc20161215 380 12/17/2016
1.1.0-rc20161129 302 11/29/2016
1.0.0-rc20161109 315 11/10/2016