Wyam.Sass 1.5.0

Wyam is a simple to use, highly modular, and extremely configurable static content generator. This library provides support for parsing Sass CSS content.

There is a newer version of this package available.
See the version list below for details.
Install-Package Wyam.Sass -Version 1.5.0
dotnet add package Wyam.Sass --version 1.5.0
<PackageReference Include="Wyam.Sass" Version="1.5.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Wyam.Sass --version 1.5.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
2.2.7 1,670 8/17/2019
2.2.6 42 8/17/2019
2.2.5 2,246 6/24/2019
2.2.4 5,633 3/6/2019
2.2.3 254 2/27/2019
2.2.2 147 2/26/2019
2.2.1 160 2/25/2019
2.2.0 339 2/20/2019
2.1.3 1,738 1/29/2019
2.1.2 600 1/16/2019
2.1.1 1,112 12/17/2018
2.1.0 452 12/5/2018
2.0.0 1,127 11/24/2018
1.7.4 651 11/19/2018
1.7.3 198 11/16/2018
1.7.2 156 11/15/2018
1.7.1 370 10/29/2018
1.7.0 122 10/29/2018
1.6.0 1,654 10/2/2018
1.5.1 667 8/28/2018
1.5.0 607 8/16/2018
1.4.1 4,436 4/10/2018
1.4.0 424 4/5/2018
1.3.0 1,331 2/15/2018
1.2.0 1,947 1/9/2018
1.1.0 746 10/31/2017
1.0.0 2,143 9/14/2017
0.18.6 729 8/14/2017
0.18.5 1,217 7/19/2017
0.18.4 1,483 5/31/2017
0.18.3 324 5/22/2017
0.18.2 577 5/12/2017
0.18.1 260 5/12/2017
Show less