SoftPro.Select.Core.Sdk 4.5.2-preview61128r4

The core software development kit that is required to create SoftPro Select packages and command-line applications.

This is a prerelease version of SoftPro.Select.Core.Sdk.
There is a newer version of this package available.
See the version list below for details.

Requires NuGet 2.5 or higher.

Install-Package SoftPro.Select.Core.Sdk -Version 4.5.2-preview61128r4
dotnet add package SoftPro.Select.Core.Sdk --version 4.5.2-preview61128r4
paket add SoftPro.Select.Core.Sdk --version 4.5.2-preview61128r4
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Initial release.

Dependencies

This package has no dependencies.

Version History