Scho.AspNet.FlashMessenger 1.0.0-alpha2-3

Inspired by PHP's Zend Framework FlashMessenger component for persisting messages across requests.

This is a prerelease version of Scho.AspNet.FlashMessenger.
Install-Package Scho.AspNet.FlashMessenger -Version 1.0.0-alpha2-3
dotnet add package Scho.AspNet.FlashMessenger --version 1.0.0-alpha2-3
<PackageReference Include="Scho.AspNet.FlashMessenger" Version="1.0.0-alpha2-3" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Scho.AspNet.FlashMessenger --version 1.0.0-alpha2-3
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

PRE ASP.NET 5

Dependencies

This package has no dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.0-alpha2-3 373 1/30/2015
1.0.0-alpha2-2 354 1/30/2015