RsaThreeDeeSecure 1.0.7

There is a newer version of this package available.
See the version list below for details.
Install-Package RsaThreeDeeSecure -Version 1.0.7
dotnet add package RsaThreeDeeSecure --version 1.0.7
<PackageReference Include="RsaThreeDeeSecure" Version="1.0.7" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add RsaThreeDeeSecure --version 1.0.7
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: RsaThreeDeeSecure, 1.0.7"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install RsaThreeDeeSecure as a Cake Addin
#addin nuget:?package=RsaThreeDeeSecure&version=1.0.7

// Install RsaThreeDeeSecure as a Cake Tool
#tool nuget:?package=RsaThreeDeeSecure&version=1.0.7
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Basic Library to do the heavy lifting when implementing RSA 3D Secure Version 3.0 and above.

There are no supported framework assets in this package.

Learn more about Target Frameworks and .NET Standard.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.0.8 298 10/10/2019
1.0.7 259 10/9/2019
1.0.6 284 10/8/2019
1.0.5 262 10/8/2019
1.0.4 264 10/8/2019
1.0.3 249 10/8/2019
1.0.0 228 10/7/2019
0.0.8 248 10/8/2019