Retyped.why-did-you-update 0.1.6733

.NET Framework 4.0

Requires NuGet 2.5 or higher.

Install-Package Retyped.why-did-you-update -Version 0.1.6733
dotnet add package Retyped.why-did-you-update --version 0.1.6733
<PackageReference Include="Retyped.why-did-you-update" Version="0.1.6733" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Retyped.why-did-you-update --version 0.1.6733
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Retyped.why-did-you-update, 0.1.6733"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Retyped.why-did-you-update as a Cake Addin
#addin nuget:?package=Retyped.why-did-you-update&version=0.1.6733

// Install Retyped.why-did-you-update as a Cake Tool
#tool nuget:?package=Retyped.why-did-you-update&version=0.1.6733
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Why Did You Update (why-did-you-update) binding library for Bridge.NET projects.

Product Versions
.NET Framework net40 net403 net45 net451 net452 net46 net461 net462 net463 net47 net471 net472 net48
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
0.1.6733 741 6/9/2018
0.1.6685 652 4/21/2018
0.1.6556 649 12/14/2017
0.1.6532 597 11/20/2017
0.1.6523 597 11/12/2017