Retyped.gapi.client 1.0.6733

Gapi.Client binding library for Bridge.NET projects.

Requires NuGet 2.5 or higher.

Install-Package Retyped.gapi.client -Version 1.0.6733
dotnet add package Retyped.gapi.client --version 1.0.6733
<PackageReference Include="Retyped.gapi.client" Version="1.0.6733" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Retyped.gapi.client --version 1.0.6733
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

NuGet packages (124)

Showing the top 5 NuGet packages that depend on Retyped.gapi.client:

Package Downloads
Retyped.gapi.client.ml
Gapi.Client.Ml binding library for Bridge.NET projects.
Retyped.gapi.client.games
Gapi.Client.Games binding library for Bridge.NET projects.
Retyped.gapi.client.vision
Gapi.Client.Vision binding library for Bridge.NET projects.
Retyped.gapi.client.books
Gapi.Client.Books binding library for Bridge.NET projects.
Retyped.gapi.client.script
Gapi.Client.Script binding library for Bridge.NET projects.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.6733 3,584 6/9/2018
1.0.6685 2,025 4/21/2018