QA-Module5 5.6.1.12

.NET Framework
Install-Package QA-Module5 -Version 5.6.1.12
dotnet add package QA-Module5 --version 5.6.1.12
<PackageReference Include="QA-Module5" Version="5.6.1.12" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add QA-Module5 --version 5.6.1.12
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: QA-Module5, 5.6.1.12"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install QA-Module5 as a Cake Addin
#addin nuget:?package=QA-Module5&version=5.6.1.12

// Install QA-Module5 as a Cake Tool
#tool nuget:?package=QA-Module5&version=5.6.1.12
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

QBank Module is a module for media support. The module includes a QBank tool for EPiServer.Cms.TinyMce 2.1.1.0 or higher versions and media references.  IMPORTANT: After first install, go to Admin mode to initiate QBank.

Product Versions
.NET Framework net
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
5.6.1.12 395 7/6/2019