PommaLabs.KVLite.PostgreSql 9.0.6

KVLite - PostgreSQL driver

KVLite is a partition-based key-value cache built for SQL RDBMSs. This package contains default PostgreSQL driver.

Install-Package PommaLabs.KVLite.PostgreSql -Version 9.0.6
dotnet add package PommaLabs.KVLite.PostgreSql --version 9.0.6
<PackageReference Include="PommaLabs.KVLite.PostgreSql" Version="9.0.6" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add PommaLabs.KVLite.PostgreSql --version 9.0.6
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

https://gitlab.com/pomma89/kvlite/tags

Version History

Version Downloads Last updated
9.0.6 41 5/5/2019
9.0.5 73 2/26/2019
9.0.4 59 2/25/2019
9.0.3 86 12/28/2018
8.1.3 129 8/17/2018
8.1.2 114 8/16/2018
8.1.0 123 8/14/2018
8.0.2 153 7/7/2018
8.0.1 167 6/12/2018
7.2.3 203 4/5/2018
7.2.2 188 4/1/2018
7.2.1 308 4/1/2018
7.1.1 311 3/24/2018
7.1.0 205 3/18/2018
7.0.3 172 3/6/2018
7.0.2 194 3/6/2018
6.4.4 181 11/1/2017
6.4.3 175 10/29/2017
6.4.2 168 10/28/2017
6.4.0 208 8/16/2017