NiL.JS.QM 2.5.2057

ECMAScript 6 (ES2015) engine

There is a newer version of this package available.
See the version list below for details.
Install-Package NiL.JS.QM -Version 2.5.2057
dotnet add package NiL.JS.QM --version 2.5.2057
<PackageReference Include="NiL.JS.QM" Version="2.5.2057" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add NiL.JS.QM --version 2.5.2057
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
2.5.2065 175 8/17/2018
2.5.2057 180 5/11/2018
2.5.2056 215 5/10/2018
2.5.2055 207 5/9/2018
2.5.2054 197 5/9/2018
2.5.2053 192 5/7/2018
2.5.2048 320 5/6/2018
2.5.2039 259 5/3/2018