Nancy.Bootstrappers.Unity 0.9.0

A Unity bootstrapper for the Nancy web framework.

There is a newer version of this package available.
See the version list below for details.
Install-Package Nancy.Bootstrappers.Unity -Version 0.9.0
dotnet add package Nancy.Bootstrappers.Unity --version 0.9.0
<PackageReference Include="Nancy.Bootstrappers.Unity" Version="0.9.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Nancy.Bootstrappers.Unity --version 0.9.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
2.0.0-clinteastwood 1,416 12/22/2016
2.0.0-barneyrubble 513 7/12/2016
2.0.0-alpha 308 3/22/2016
1.4.1 85,078 11/5/2015
1.4.0 371 10/29/2015
1.3.0 751 9/25/2015
1.2.0 1,633 4/17/2015
1.1.0 1,067 2/18/2015
1.0.0 530 1/23/2015
0.23.2 1,515 7/18/2014
0.23.1 2,431 7/10/2014
0.23.0 445 6/4/2014
0.22.2 1,317 2/18/2014
0.22.1 443 2/12/2014
0.22.0 539 1/28/2014
0.21.1 503 10/28/2013
0.21.0 410 10/25/2013
0.20.0 453 9/7/2013
0.18.0 536 7/9/2013
0.17.1 575 4/28/2013
0.17.0 460 4/27/2013
0.16.1 595 2/15/2013
0.16.0 455 2/13/2013
0.15.3 481 1/17/2013
0.15.2 484 1/15/2013
0.15.1 508 1/8/2013
0.15.0 561 1/6/2013
0.14.1 537 12/7/2012
0.14.0 535 12/7/2012
0.13.0 565 11/1/2012
0.12.1 531 9/18/2012
0.12.0 493 9/4/2012
0.11.0 647 5/7/2012
0.10.0 692 2/23/2012
0.9.0 765 11/2/2011
0.8.1 581 10/13/2011
0.8.0 571 10/4/2011
0.7.1 677 7/27/2011
Show less