NXKit.Scripting.EcmaScript 1.1.0-unstable0065

This is a prerelease version of NXKit.Scripting.EcmaScript.
Install-Package NXKit.Scripting.EcmaScript -Version 1.1.0-unstable0065
dotnet add package NXKit.Scripting.EcmaScript --version 1.1.0-unstable0065
<PackageReference Include="NXKit.Scripting.EcmaScript" Version="1.1.0-unstable0065" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add NXKit.Scripting.EcmaScript --version 1.1.0-unstable0065
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: NXKit.Scripting.EcmaScript, 1.1.0-unstable0065"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install NXKit.Scripting.EcmaScript as a Cake Addin
#addin nuget:?package=NXKit.Scripting.EcmaScript&version=1.1.0-unstable0065&prerelease

// Install NXKit.Scripting.EcmaScript as a Cake Tool
#tool nuget:?package=NXKit.Scripting.EcmaScript&version=1.1.0-unstable0065&prerelease
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

NXKit scripting support for ECMAScript using the V8 engine.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.1.0-unstable0065 700 4/29/2015
1.1.0-unstable0064 616 4/29/2015
1.0.5 827 4/15/2015
1.0.4 663 2/7/2015
1.0.3 650 2/5/2015
1.0.2 677 2/5/2015
1.0.1 695 10/14/2014
1.0.0 691 10/8/2014
0.4.0 686 5/12/2014
0.4.0-unstable0113 689 10/7/2014
0.4.0-unstable0110 684 10/6/2014
0.4.0-unstable0107 678 10/6/2014
0.4.0-unstable0002 704 4/24/2014
0.4.0-unstable0001 682 4/24/2014
0.3.13 721 4/25/2014
0.3.12 698 4/25/2014
0.3.11 719 4/25/2014
0.3.8 728 4/23/2014
0.3.7 669 4/23/2014
0.3.5 702 4/23/2014
0.3.4 696 4/23/2014
0.3.3 680 4/23/2014
0.3.2 695 4/22/2014