NBi.Data3Sixty 0.1.0-unstable0004

This package contains the Data3Sixty extension for the testing framework NBi (check at http://www.nbi.io/)

This is a prerelease version of NBi.Data3Sixty.
There is a newer version of this package available.
See the version list below for details.
Install-Package NBi.Data3Sixty -Version 0.1.0-unstable0004
dotnet add package NBi.Data3Sixty --version 0.1.0-unstable0004
<PackageReference Include="NBi.Data3Sixty" Version="0.1.0-unstable0004" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add NBi.Data3Sixty --version 0.1.0-unstable0004
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Check the release notes at https://github.com/Seddryck/NBi.Data3Sixty/releases/v0.1.0-unstable0004

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
0.2.0-beta0003 128 10/1/2018
0.2.0-beta0002 126 10/1/2018
0.2.0-beta0001 128 10/1/2018
0.1.0 195 10/1/2018
0.1.0-unstable0004 161 9/20/2018
0.1.0-beta0005 134 9/20/2018