InjectMe 0.9.17

Dependency injector

Install-Package InjectMe -Version 0.9.17
dotnet add package InjectMe --version 0.9.17
<PackageReference Include="InjectMe" Version="0.9.17" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add InjectMe --version 0.9.17
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
0.9.17 824 10/11/2014
0.9.15 497 9/17/2014
0.9.14 527 4/2/2014
0.9.13 564 3/23/2014
0.9.7 542 3/23/2014
0.9.6 554 12/21/2013
0.9.5 575 9/22/2013
0.9.4 562 9/17/2013
0.9.2 616 8/31/2013
0.9.1 550 8/31/2013