IdentityServer4.Cassandra 1.0.0-alpha00064

This is a prerelease version of IdentityServer4.Cassandra.
dotnet add package IdentityServer4.Cassandra --version 1.0.0-alpha00064
NuGet\Install-Package IdentityServer4.Cassandra -Version 1.0.0-alpha00064
This command is intended to be used within the Package Manager Console in Visual Studio, as it uses the NuGet module's version of Install-Package.
<PackageReference Include="IdentityServer4.Cassandra" Version="1.0.0-alpha00064" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add IdentityServer4.Cassandra --version 1.0.0-alpha00064
#r "nuget: IdentityServer4.Cassandra, 1.0.0-alpha00064"
#r directive can be used in F# Interactive and Polyglot Notebooks. Copy this into the interactive tool or source code of the script to reference the package.
// Install IdentityServer4.Cassandra as a Cake Addin
#addin nuget:?package=IdentityServer4.Cassandra&version=1.0.0-alpha00064&prerelease

// Install IdentityServer4.Cassandra as a Cake Tool
#tool nuget:?package=IdentityServer4.Cassandra&version=1.0.0-alpha00064&prerelease

Cassandra persistence layer for IdentityServer4

Product Compatible and additional computed target framework versions.
.NET net5.0 was computed.  net5.0-windows was computed.  net6.0 was computed.  net6.0-android was computed.  net6.0-ios was computed.  net6.0-maccatalyst was computed.  net6.0-macos was computed.  net6.0-tvos was computed.  net6.0-windows was computed.  net7.0 was computed.  net7.0-android was computed.  net7.0-ios was computed.  net7.0-maccatalyst was computed.  net7.0-macos was computed.  net7.0-tvos was computed.  net7.0-windows was computed.  net8.0 was computed.  net8.0-android was computed.  net8.0-browser was computed.  net8.0-ios was computed.  net8.0-maccatalyst was computed.  net8.0-macos was computed.  net8.0-tvos was computed.  net8.0-windows was computed. 
.NET Core netcoreapp1.1 is compatible.  netcoreapp2.0 was computed.  netcoreapp2.1 was computed.  netcoreapp2.2 was computed.  netcoreapp3.0 was computed.  netcoreapp3.1 was computed. 
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.0.0-alpha00064 917 12/5/2016
1.0.0-alpha00063 755 12/5/2016
1.0.0-alpha00059 795 10/25/2016
1.0.0-alpha00056 743 10/22/2016
1.0.0-alpha00053 743 10/15/2016
1.0.0-alpha00048 774 10/14/2016
1.0.0-alpha00044 735 10/13/2016
1.0.0-alpha00041 722 10/13/2016
1.0.0-alpha00038 729 10/13/2016
1.0.0-alpha00034 745 10/13/2016
1.0.0-alpha00031 755 10/12/2016
1.0.0-alpha00027 763 10/12/2016
1.0.0-alpha00026 758 10/12/2016
1.0.0-alpha00025 728 10/11/2016
1.0.0-alpha00022 751 10/11/2016
1.0.0-alpha00019 743 10/11/2016
1.0.0-alpha00016 724 10/10/2016
1.0.0-alpha00014 747 10/10/2016