Identity.Dapper.PostgreSQL 0.4.0-alpha

This is a prerelease version of Identity.Dapper.PostgreSQL.
There is a newer prerelease version of this package available.
See the version list below for details.
Install-Package Identity.Dapper.PostgreSQL -Version 0.4.0-alpha
dotnet add package Identity.Dapper.PostgreSQL --version 0.4.0-alpha
<PackageReference Include="Identity.Dapper.PostgreSQL" Version="0.4.0-alpha" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Identity.Dapper.PostgreSQL --version 0.4.0-alpha
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Identity.Dapper.PostgreSQL, 0.4.0-alpha"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Identity.Dapper.PostgreSQL as a Cake Addin
#addin nuget:?package=Identity.Dapper.PostgreSQL&version=0.4.0-alpha&prerelease

// Install Identity.Dapper.PostgreSQL as a Cake Tool
#tool nuget:?package=Identity.Dapper.PostgreSQL&version=0.4.0-alpha&prerelease
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Identity package that uses Dapper with PostgreSQL instead EntityFramework for use with .NET Core.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
0.8.5-alpha 608 3/21/2019
0.8.4-alpha 261 3/20/2019
0.8.3-alpha 353 2/19/2019
0.8.1-alpha 1,306 3/9/2018
0.8.0-alpha 592 2/9/2018
0.7.0-alpha 916 12/26/2017
0.6.3-alpha 661 12/19/2017
0.6.2-alpha 532 11/27/2017
0.6.1-alpha 563 11/9/2017
0.6.0-alpha 496 10/18/2017
0.5.2-alpha 514 8/23/2017
0.5.0-alpha 530 7/18/2017
0.4.1-alpha 640 3/23/2017
0.4.0-alpha 620 2/2/2017
0.3.0-alpha 788 6/30/2016
0.2.2-alpha 742 6/17/2016
0.2.1-alpha 656 6/17/2016