FluentMigrator.ServiceStack4 1.0.21

A ServiceStack plugin providing an interface for FluentMigrator database migrations.

Install-Package FluentMigrator.ServiceStack4 -Version 1.0.21
dotnet add package FluentMigrator.ServiceStack4 --version 1.0.21
<PackageReference Include="FluentMigrator.ServiceStack4" Version="1.0.21" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add FluentMigrator.ServiceStack4 --version 1.0.21
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

This release adds support for ServiceStack 4

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.21 1,595 2/25/2015
1.0.18 451 12/12/2014
1.0.11 470 6/1/2014