ErrorSense 1.0.2

dotnet add package ErrorSense --version 1.0.2
NuGet\Install-Package ErrorSense -Version 1.0.2
This command is intended to be used within the Package Manager Console in Visual Studio, as it uses the NuGet module's version of Install-Package.
<PackageReference Include="ErrorSense" Version="1.0.2" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add ErrorSense --version 1.0.2
#r "nuget: ErrorSense, 1.0.2"
#r directive can be used in F# Interactive and Polyglot Notebooks. Copy this into the interactive tool or source code of the script to reference the package.
// Install ErrorSense as a Cake Addin
#addin nuget:?package=ErrorSense&version=1.0.2

// Install ErrorSense as a Cake Tool
#tool nuget:?package=ErrorSense&version=1.0.2

ErrorSense is a software designed to help you manage software development, increase product quality and improve customer satisfaction.
ErrorSense collects error information from your applications and allows you to quickly analyze them and determine the most problematic areas in your applications.
It allows to optimize your resources and quickly create an application, improving strategy within your development process.
ErrorSense fits greatly into any application development life cycle (SDLC) methodologies or models, including such as "the linear or waterfall model," "rapid application development (RAD)," "joint application development (JAD)," "the prototyping model," "the fountain model," "the spiral model," "build and fix," "synchronize-and-stabilize," etc.
It is especially suitable for Agile and Kanban development.
This software is designed to support the ErrorSense service and is distributed under a license. The downloadable software is unable to provide any service itself and requires a license to run. Therefore, we advise our customers to register at www.errorsense.com and obtain the software license prior to download.

Product Compatible and additional computed target framework versions.
.NET Framework net20 is compatible.  net35 is compatible.  net40 is compatible.  net403 was computed.  net45 is compatible.  net451 was computed.  net452 was computed.  net46 was computed.  net461 was computed.  net462 was computed.  net463 was computed.  net47 was computed.  net471 was computed.  net472 was computed.  net48 was computed.  net481 was computed. 
Compatible target framework(s)
Included target framework(s) (in package)
Learn more about Target Frameworks and .NET Standard.

This package has no dependencies.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.0.2 2,082 1/14/2013

This library is designed for .NET applications versions 2.0, 3.5, 4.0, and 4.5.