DuoCode.Plugins 2.1.125

C#-to-JavaScript compiler interface support plugins.

There is a newer version of this package available.
See the version list below for details.
Install-Package DuoCode.Plugins -Version 2.1.125
dotnet add package DuoCode.Plugins --version 2.1.125
<PackageReference Include="DuoCode.Plugins" Version="2.1.125" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add DuoCode.Plugins --version 2.1.125
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Requires DuoCode 2.2 or higher

Dependencies

This package has no dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
2.1.232 543 10/15/2016
2.1.228 289 10/8/2016
2.1.226 288 10/8/2016
2.1.225 276 10/6/2016
2.1.224 264 10/4/2016
2.1.222 274 10/4/2016
2.1.221 253 10/3/2016
2.1.215 259 10/1/2016
2.1.214 299 9/30/2016
2.1.212 288 9/30/2016
2.1.188 256 9/29/2016
2.1.145 270 9/27/2016
2.1.144 258 9/27/2016
2.1.142 279 9/27/2016
2.1.141 251 9/27/2016
2.1.140 265 9/24/2016
2.1.138 276 9/24/2016
2.1.136 256 9/24/2016
2.1.135 306 9/23/2016
2.1.132 280 9/15/2016
2.1.128 275 9/15/2016
2.1.126 267 9/13/2016
2.1.125 276 9/13/2016
2.1.124 262 9/13/2016
2.1.122 270 9/11/2016
2.1.121 266 9/10/2016
2.1.120 282 8/31/2016
2.1.118 270 8/27/2016
2.1.116 274 8/26/2016
2.1.115 271 8/26/2016
2.1.114 271 8/23/2016
2.1.112 275 8/23/2016
2.1.111 277 8/23/2016
2.1.110 277 8/22/2016
2.1.109 309 8/21/2016
2.1.108 287 8/20/2016
2.1.105 273 8/19/2016
2.1.104 279 8/18/2016
2.1.102 274 8/18/2016
2.1.101 281 8/18/2016
Show less