Draftable.CompareAPI.Client 1.0.0

This package provides a thin client for the Draftable Compare API. We support .NET Framework 4.5.2 and higher.

There is a newer version of this package available.
See the version list below for details.
Install-Package Draftable.CompareAPI.Client -Version 1.0.0
dotnet add package Draftable.CompareAPI.Client --version 1.0.0
<PackageReference Include="Draftable.CompareAPI.Client" Version="1.0.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Draftable.CompareAPI.Client --version 1.0.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.1 398 7/21/2017
1.0.0 323 7/11/2017