Dataline.ExtraStandard.DrvKomServer.Validation.Extra14 1.0.6

Validierungen von eXTra 1.4-Dokumenten für das Sofortmeldungsverfahren

Install-Package Dataline.ExtraStandard.DrvKomServer.Validation.Extra14 -Version 1.0.6
dotnet add package Dataline.ExtraStandard.DrvKomServer.Validation.Extra14 --version 1.0.6
<PackageReference Include="Dataline.ExtraStandard.DrvKomServer.Validation.Extra14" Version="1.0.6" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Dataline.ExtraStandard.DrvKomServer.Validation.Extra14 --version 1.0.6
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

- Umstellung auf .NET Core Tooling 2
- Unterstützung für .NET Standard 2.0
- Entfernung der PCL-Unterstützung

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.6 155 9/10/2018
1.0.5 164 8/27/2018
1.0.4 138 8/24/2018
1.0.3 180 8/7/2018
1.0.2 316 12/7/2017
1.0.1 228 12/1/2017
0.4.10 353 11/10/2016
0.4.9 272 11/9/2016
0.4.8 276 11/8/2016
0.4.7 265 11/8/2016
0.4.6 283 11/4/2016
0.4.5 302 9/16/2016
0.4.4 274 9/15/2016
0.4.3 312 9/8/2016
0.4.2 272 9/6/2016
0.4.1 289 8/1/2016
0.4.0 323 7/5/2016
0.3.12 318 5/17/2016
0.3.8 303 4/28/2016
0.3.7 333 4/25/2016
0.3.5 279 4/25/2016
0.3.3 278 4/25/2016
0.3.2 288 4/25/2016
0.2.3 315 4/20/2016
0.2.2 302 3/29/2016
0.2.1 287 3/29/2016
0.1.19 340 1/12/2016
0.1.18 358 12/29/2015
0.1.17 295 12/17/2015