Com.Latipium.DevTools 1.0.6154.40376

Tools needed for developing Latipium mods

There is a newer version of this package available.
See the version list below for details.
Install-Package Com.Latipium.DevTools -Version 1.0.6154.40376
dotnet add package Com.Latipium.DevTools --version 1.0.6154.40376
<PackageReference Include="Com.Latipium.DevTools" Version="1.0.6154.40376" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Com.Latipium.DevTools --version 1.0.6154.40376
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.2.2.2 423 11/23/2016
1.2.0.15 316 11/23/2016
1.1.29.3 287 11/23/2016
1.1.27.2 290 11/23/2016
1.1.26.2 286 11/22/2016
1.1.25.3 298 11/22/2016
1.1.22.4 306 11/22/2016
1.1.21.4 292 11/22/2016
1.1.20.6 303 11/20/2016
1.1.19.2 305 11/19/2016
1.1.10.232 358 11/8/2016
1.1.7 286 11/8/2016
1.1.0.3 294 11/8/2016
1.0.6154.41304 331 11/6/2016
1.0.6154.40934 3,226 11/6/2016
1.0.6154.40771 3,236 11/6/2016
1.0.6154.40697 3,215 11/6/2016
1.0.6154.40376 3,248 11/6/2016
Show less