Axis.Pollux.Common 4.5.0

Install-Package Axis.Pollux.Common -Version 4.5.0
dotnet add package Axis.Pollux.Common --version 4.5.0
<PackageReference Include="Axis.Pollux.Common" Version="4.5.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Axis.Pollux.Common --version 4.5.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Axis.Pollux.Common, 4.5.0"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Axis.Pollux.Common as a Cake Addin
#addin nuget:?package=Axis.Pollux.Common&version=4.5.0

// Install Axis.Pollux.Common as a Cake Tool
#tool nuget:?package=Axis.Pollux.Common&version=4.5.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Pollux Common Module

NuGet packages (10)

Showing the top 5 NuGet packages that depend on Axis.Pollux.Common:

Package Downloads
Axis.Pollux.Identity

Pollux Identity Module

Axis.Pollux.Authorization

Pollux Identity Authorization Module

Axis.Pollux.Authorization.Abac

Pollux Identity Authorization.ABAC Module

Axis.Pollux.Authentication

Pollux Identity Authentication Module

Axis.Pollux.Authentication.Services

Pollux Identity Authentication Module

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
4.5.0 1,159 3/18/2019
4.4.0 626 3/6/2019
4.3.0 791 1/21/2019
4.2.0 850 1/6/2019
4.1.0 683 1/2/2019
4.0.0 1,096 12/18/2018