Axis.Pollux.Authentication 4.6.0

Install-Package Axis.Pollux.Authentication -Version 4.6.0
dotnet add package Axis.Pollux.Authentication --version 4.6.0
<PackageReference Include="Axis.Pollux.Authentication" Version="4.6.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Axis.Pollux.Authentication --version 4.6.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Axis.Pollux.Authentication, 4.6.0"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Axis.Pollux.Authentication as a Cake Addin
#addin nuget:?package=Axis.Pollux.Authentication&version=4.6.0

// Install Axis.Pollux.Authentication as a Cake Tool
#tool nuget:?package=Axis.Pollux.Authentication&version=4.6.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Pollux Identity Authentication Module

NuGet packages (1)

Showing the top 1 NuGet packages that depend on Axis.Pollux.Authentication:

Package Downloads
Axis.Pollux.Authentication.Services

Pollux Identity Authentication Module

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
4.6.0 390 3/22/2019
4.5.0 330 3/18/2019
4.4.0 342 3/6/2019
4.3.2 404 2/4/2019
4.3.1 432 1/10/2019
4.3.0 447 1/2/2019
4.2.1 454 12/30/2018
4.2.0 453 12/28/2018
4.1.0 434 12/28/2018
4.0.0 379 12/18/2018