runtime.native.System.Security.Cryptography 4.3.4

Internal implementation package not meant for direct consumption.  Please do not reference directly.
When using NuGet 3.x this package requires at least version 3.4.

Requires NuGet 2.12 or higher.

Install-Package runtime.native.System.Security.Cryptography -Version 4.3.4
dotnet add package runtime.native.System.Security.Cryptography --version 4.3.4
<PackageReference Include="runtime.native.System.Security.Cryptography" Version="4.3.4" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add runtime.native.System.Security.Cryptography --version 4.3.4
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

https://go.microsoft.com/fwlink/?LinkID=799421

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
4.3.4 1,915,447 7/10/2018
4.3.3 64,967 11/14/2017
4.3.2 16,006 9/20/2017
4.3.1 19,803 5/9/2017
4.3.0 9,485 11/15/2016
4.3.0-preview1-24530-04 464 10/24/2016
4.0.3 11,970,350 11/14/2017
4.0.2 30,471 9/20/2017
4.0.1 15,899,502 5/9/2017
4.0.0 25,223,021 6/27/2016
4.0.0-rc2-24027 3,595,291 5/16/2016