libsassnet 3.3.7

Allows you to use the LibSass compiler from .NET

Install-Package libsassnet -Version 3.3.7
dotnet add package libsassnet --version 3.3.7
<PackageReference Include="libsassnet" Version="3.3.7" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add libsassnet --version 3.3.7
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

Version History

Version Downloads Last updated
3.3.7 58,031 11/22/2016
3.3.7-alpha-2 56,837 7/12/2016
3.3.7-alpha-1 1,457 7/11/2016
3.2.5.1 2,479 8/30/2015
3.2.5 1,118 6/30/2015
3.2.4.1 432 6/12/2015
3.2.4 765 6/1/2015
3.2.2 541 5/8/2015
3.2.0 469 4/19/2015
3.1.0 4,235 3/23/2015
3.0.1.1 4,341 10/30/2014
3.0.1 532 10/21/2014
3.0.0 4,230 10/18/2014
1.9.0 498 10/3/2014
1.8.0 448 10/3/2014
1.7.0 570 9/26/2014
1.5.0 1,265 6/8/2014
1.4.0 392 6/8/2014
1.3.0 421 5/27/2014
1.2.0 373 5/27/2014
1.1.0 385 5/27/2014
1.0.0 800 5/27/2014