elmah.io 3.4.58-pre

ELMAH error logger for sending errors to elmah.io. This package include initial configuration for getting up and running with elmah.io from ASP.NET, MVC, Web API etc. Consider using one of the specialized packages instead (Elmah.Io.Mvc, Elmah.Io.WebApi etc.).

This is a prerelease version of elmah.io.
There is a newer prerelease version of this package available.
See the version list below for details.
Install-Package elmah.io -Version 3.4.58-pre
dotnet add package elmah.io --version 3.4.58-pre
<PackageReference Include="elmah.io" Version="3.4.58-pre" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add elmah.io --version 3.4.58-pre
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
3.4.59-pre 0 9/15/2019
3.4.58-pre 1,217 8/14/2019
3.4.57-pre 129 8/12/2019
3.3.55 8,072 1/23/2019
3.3.49 2,712 12/12/2018
3.3.45 735 11/20/2018
3.3.43 20,754 2/19/2018
3.2.40 7,123 10/19/2017
2.0.29 64,028 6/24/2016
2.0.28 10,035 4/24/2016
2.0.27 906 4/12/2016
2.0.26 669 3/24/2016
2.0.25 8,678 7/21/2015
2.0.24 15,263 4/17/2015
2.0.22 491 4/8/2015
2.0.21 2,471 3/31/2015
2.0.20 389 3/28/2015