Yats.TestCase.Dependencies 1.0.6258.22815

Contains dependencies needed for building a Yats test case project

Install-Package Yats.TestCase.Dependencies -Version 1.0.6258.22815
dotnet add package Yats.TestCase.Dependencies --version 1.0.6258.22815
<PackageReference Include="Yats.TestCase.Dependencies" Version="1.0.6258.22815" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Yats.TestCase.Dependencies --version 1.0.6258.22815
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Update NuGet references for 0.9.9 release

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.6258.22815 385 2/18/2017
1.0.6243.41931 316 2/3/2017
1.0.6243.40099 305 2/3/2017
1.0.6234.33527 323 1/25/2017
1.0.5897.40085 370 2/23/2016
1.0.5764.21547 425 10/13/2015
1.0.5736.39419 380 9/15/2015
1.0.5701.38969 413 8/11/2015