Yamnet.WP8 1.0.4.1

a fork for the unofficial Yammer REST API .Net (yam-dotnet) wrapper. This library can be used for .Net 3.5+, Silverlight 5+, WP8+, Xamarin.iOS, and Xamarin.Android projects.

Install-Package Yamnet.WP8 -Version 1.0.4.1
dotnet add package Yamnet.WP8 --version 1.0.4.1
<PackageReference Include="Yamnet.WP8" Version="1.0.4.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Yamnet.WP8 --version 1.0.4.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Updated DLL's in realsease mode

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.4.1 1,133 11/16/2014
1.0.4 423 11/16/2014
1.0.0.3 686 11/10/2014
1.0.0.2 372 10/28/2014
1.0.0.1 337 10/28/2014
1.0.0 390 10/28/2014